
<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!-- Consider adding an manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> 
<html class="no-js" lang="en-US" > 
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <title>Tongaat and Verulam Tabloid 24 January online | Tabloid Newspapers</title>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- version of FlyingNews: 2.9.9 -->
        <!-- Favicon and Feed -->
        <link rel="shortcut icon" type="image/png" href="http://tabloidmedia.co.za/wp-content/uploads/2015/02/TABLOID-16x163.png">
        <link rel="alternate" type="application/rss+xml" title="Tabloid Newspapers Feed" href="http://www.tabloidmedia.co.za/feed/">
        <!-- Enable Startup Image for iOS Home Screen Web App -->
        <meta name="apple-mobile-web-app-capable" content="yes" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />

                    <meta name="description" content="Delivering the News to Your Door" /> 
                <link href='//fonts.googleapis.com/css?family=Oswald|Droid Sans' rel='stylesheet' type='text/css'><meta property='fb:app_id' content='430204920337380'/><meta property="og:title" content="Tongaat and Verulam Tabloid 24 January online"/>
<meta property="og:description" content=" Click here to read the Tongaat and Verulam Tabloid onli ..."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/NSTAR_24_01_2017_001_000001.jpg"/>
<meta property="og:site_name" content="Tabloid Newspapers"/>
<meta property="og:url" content="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/"/>

<script type='text/javascript'>
var ct_ajaxurl = 'http://www.tabloidmedia.co.za/wp-admin/admin-ajax.php';
 var ct_info_flag=true;
var ct_set_cookies_flag=true;
 </script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabloid Newspapers &raquo; Feed" href="http://www.tabloidmedia.co.za/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabloid Newspapers &raquo; Comments Feed" href="http://www.tabloidmedia.co.za/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabloid Newspapers &raquo; Tongaat and Verulam Tabloid 24 January online Comments Feed" href="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tabloidmedia.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation.min-css'  href='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/css/foundation.min.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/style.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='template-css'  href='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/css/template.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-styles-css'  href='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/css/custom-styles.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-custom-css'  href='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/css/woocommerce-custom.css?ver=4.6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tabloidmedia.co.za/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.tabloidmedia.co.za/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.tabloidmedia.co.za/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tabloidmedia.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tabloidmedia.co.za/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Newcastle Express 24 January online' href='http://www.tabloidmedia.co.za/newcastle-express-24-january-online/' />
<link rel='next' title='Southern Star 24 January online' href='http://www.tabloidmedia.co.za/southern-star-24-january-online/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/" />
<link rel='shortlink' href='http://www.tabloidmedia.co.za/?p=15372' />
<link rel="alternate" type="application/json+oembed" href="http://www.tabloidmedia.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tabloidmedia.co.za%2Ftongaat-and-verulam-tabloid-24-january-online%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tabloidmedia.co.za/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tabloidmedia.co.za%2Ftongaat-and-verulam-tabloid-24-january-online%2F&#038;format=xml" />
<!--[if lt IE 9]><link rel="stylesheet" href="http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/css/ie.css"><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><style> @media handheld, only screen and (max-width: 959px) {
                      #totop {display: none !important};
                  }</style>  


        
    </head>

            <body class="single single-post postid-15372 single-format-standard widget_color_template category_color_darkred jaw-keep-ratio "   itemtype="http://schema.org/WebPage" itemscope>

                <!-- Start the main container -->
        <div id="container" class="container" role="document">

            <!-- Start the template box -->
            <div id="template-box">

                <!-- Row for blog navigation -->
                <div class="row" style="position: relative">
                                <div id="skyscrapper-left" class="skyscrapper">
            <div class="google_ads">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky 160 left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9627745370737361"
     data-ad-slot="9474623299"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div>
    
                                <div id="skyscrapper-right" class="skyscrapper">
            <div class="google_ads">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sky 160 left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9627745370737361"
     data-ad-slot="9474623299"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div>
    

                    <div id="totop" class="totop-button">
    <div class="totop-arrow-up"></div>
</div>

                    <header class="twelve columns" role="banner" id="header">

                                        <div class="reverie-leader-banner show_banner_on_mobile">
            <div class="google_ads">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- large leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9627745370737361"
     data-ad-slot="3908860093"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div>
                            <div class="clear"></div>


                                        <div class="reverie-header-banner ">
            <div class="google_ads">
                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 banner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-2712601672183209"
     data-ad-slot="8906448567"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>            </div>
        </div>
    


                        <div class="reverie-header">
                                                        <h1>
                                <a href="http://www.tabloidmedia.co.za" title="Tabloid Newspapers">
                                    <img class="template-logo" src="http://www.tabloidmedia.co.za/wp-content/uploads/2016/07/TABLOIDFULL-LOGO1-big2.png">
                                </a>
                            </h1>                           
                        </div>

                        <div class="clear"></div>

                                                    <nav class="top-bar top-bar-jw" role="navigation">
                                <section>
                                                                        <ul class=""><li id="menu-item-1620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1620 no-dropdown" ><a href="http://tabloidmedia.co.za">Home</a></li>
<li id="menu-item-9599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9599 no-dropdown darkred" ><a href="http://www.tabloidmedia.co.za/category/online-publications/">Online Publications</a></li>
<li id="menu-item-15135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15135 no-dropdown darkblue" ><a href="http://www.tabloidmedia.co.za/category/matric/">Matric 2016</a></li>
<li id="menu-item-7998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7998 has-dropdown template" aria-haspopup="true" ><a href="http://www.tabloidmedia.co.za/category/news/">News</a><div class="submenu-content dropdown template"><div class="menu-box">
<div class="sub-menu">
<ul class="dropdown">
	<li id="menu-item-7999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/breaking-news/">Breaking News</a></li>
	<li id="menu-item-8013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8013 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/community/">Community</a></li>
	<li id="menu-item-8014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/crime/">Crime</a></li>
	<li id="menu-item-8015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8015 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-8016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8016 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/school/">School</a></li>
	<li id="menu-item-8017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8017 no-dropdown" ><a href="http://www.tabloidmedia.co.za/category/sport/">Sport</a></li>
</ul>
</div>
<div class="sub-sub-menu"></div></div><div style="clear: both"></div></div></li>
<li id="menu-item-2682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682 no-dropdown template" ><a href="http://www.tabloidmedia.co.za/about-us/">About Us</a></li>
<li id="menu-item-1613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613 no-dropdown template" ><a href="http://www.tabloidmedia.co.za/sample-page-2-2/">Contact</a></li>
<li id="menu-item-1616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1616 no-dropdown darkred" ><a href="http://www.tabloidmedia.co.za/category/mumbai-masala/">Mumbai Masala</a></li>
<li id="menu-item-1618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618 no-dropdown darkred" ><a href="http://www.tabloidmedia.co.za/category/on-the-couch/">On the Couch</a></li>
<li id="menu-item-1890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1890 no-dropdown" ><a href="http://classifieds.tabloidmedia.co.za/">Classifieds</a></li>
<li id="menu-item-8176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8176 no-dropdown darkblue" ><a href="http://www.tabloidmedia.co.za/category/competitions/">Competitions</a></li>
</ul>                                    <div class="clear"></div>
                                </section>
                            </nav>

                            <nav class="top-bar mobile-menu mobile-menu-visble expanded" role="navigation">


                                <section>
                                    <ul class="left"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1620"><a href="http://tabloidmedia.co.za">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9599"><a href="http://www.tabloidmedia.co.za/category/online-publications/">Online Publications</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15135"><a href="http://www.tabloidmedia.co.za/category/matric/">Matric 2016</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7998 has-dropdown"><a href="http://www.tabloidmedia.co.za/category/news/">News</a>
<ul class="dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7999"><a href="http://www.tabloidmedia.co.za/category/breaking-news/">Breaking News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8013"><a href="http://www.tabloidmedia.co.za/category/community/">Community</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8014"><a href="http://www.tabloidmedia.co.za/category/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8015"><a href="http://www.tabloidmedia.co.za/category/entertainment/">Entertainment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8016"><a href="http://www.tabloidmedia.co.za/category/school/">School</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8017"><a href="http://www.tabloidmedia.co.za/category/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2682"><a href="http://www.tabloidmedia.co.za/about-us/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1613"><a href="http://www.tabloidmedia.co.za/sample-page-2-2/">Contact</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1616"><a href="http://www.tabloidmedia.co.za/category/mumbai-masala/">Mumbai Masala</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1618"><a href="http://www.tabloidmedia.co.za/category/on-the-couch/">On the Couch</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1890"><a href="http://classifieds.tabloidmedia.co.za/">Classifieds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8176"><a href="http://www.tabloidmedia.co.za/category/competitions/">Competitions</a></li>
</ul>                                </section>
                            </nav>

                            <nav class="mobile-menu-selectbox" role="navigation">
                                <div class="menu-main-menu-container"><select class="mobile-selectbox"><option>Go to ...</option><option id="menu-item-1620" value="http://tabloidmedia.co.za">Home</option>
<option id="menu-item-9599" value="http://www.tabloidmedia.co.za/category/online-publications/">Online Publications</option>
<option id="menu-item-15135" value="http://www.tabloidmedia.co.za/category/matric/">Matric 2016</option>
<option id="menu-item-7998" value="http://www.tabloidmedia.co.za/category/news/">News</option><option id="menu-item-7999" value="http://www.tabloidmedia.co.za/category/breaking-news/">&#8211; Breaking News</option>
<option id="menu-item-8013" value="http://www.tabloidmedia.co.za/category/community/">&#8211; Community</option>
<option id="menu-item-8014" value="http://www.tabloidmedia.co.za/category/crime/">&#8211; Crime</option>
<option id="menu-item-8015" value="http://www.tabloidmedia.co.za/category/entertainment/">&#8211; Entertainment</option>
<option id="menu-item-8016" value="http://www.tabloidmedia.co.za/category/school/">&#8211; School</option>
<option id="menu-item-8017" value="http://www.tabloidmedia.co.za/category/sport/">&#8211; Sport</option>

<option id="menu-item-2682" value="http://www.tabloidmedia.co.za/about-us/">About Us</option>
<option id="menu-item-1613" value="http://www.tabloidmedia.co.za/sample-page-2-2/">Contact</option>
<option id="menu-item-1616" value="http://www.tabloidmedia.co.za/category/mumbai-masala/">Mumbai Masala</option>
<option id="menu-item-1618" value="http://www.tabloidmedia.co.za/category/on-the-couch/">On the Couch</option>
<option id="menu-item-1890" value="http://classifieds.tabloidmedia.co.za/">Classifieds</option>
<option id="menu-item-8176" value="http://www.tabloidmedia.co.za/category/competitions/">Competitions</option>
</select></div>                            </nav>
                                            </header>
                </div>

                <!-- Row for main content area -->
                <div id="main" class="row">
                    <div class="featured-area">
                        <div class="portfolio_categories  breadcrumbs"><div class="blog-items-sortby "  > <span class="breadcrumb" itemprop="breadcrumb"><a href="http://www.tabloidmedia.co.za" >Home</a><a href="http://www.tabloidmedia.co.za/category/online-publications/">Online Publications</a><a href="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/">Tongaat and Verulam Tabloid 24 January online</a></span></div><div class="blog-items-search"><div id="search_button"></div><div class="widget widget_search"><form role="search" method="get" id="searchform" action="http://www.tabloidmedia.co.za/">
	<div class="row">
	<div class="twelve columns">
		<div class="row collapse">
			
			<div class="eight mobile-three columns">
				<input type="text" value="" name="s" id="s" placeholder="Search">
			</div>
			
			<div class="four mobile-one columns">
				<input type="submit" id="searchsubmit" value="Search" class="postfix button">
			</div>
		</div>
	</div>
	</div>
</form></div></div><div class="clear"></div></div>                    </div>
                    <div class="clear"></div>
<!-- Row for main content area -->
<div id="content" class="eight columns right-sidebar" role="main">
    <div class="post-box">

        <nav id="nav-single">
            <span class="nav-previous"><a href="http://www.tabloidmedia.co.za/newcastle-express-24-january-online/" rel="prev">Previous</a></span>
            <span class="nav-next"><a href="http://www.tabloidmedia.co.za/southern-star-24-january-online/" rel="next">Next</a></span>
        </nav><!-- #nav-single -->
        <div class="clear"></div>
        
            
            <media:content url="http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/NSTAR_24_01_2017_001_000001.jpg" medium="image" />
    

    <article  class="post-15372 post type-post status-publish format-standard has-post-thumbnail hentry category-online-publications category-tongaat-verulam-tabloid" id="post-15372"  itemscope itemtype="http://data-vocabulary.org/Review"  >

        


        <header class="post_title_darkred" >
            <h1 class="entry-title"  >Tongaat and Verulam Tabloid 24 January online</h1>
        </header>

        
                 <article class="type-ads element isotope-item one_col google_ads_top "  >
   
            <div class="box">
                <div class="google_ads">
                                    </div>
            </div>
        </article>
     

        <div class="entry-content" >
                            <div class="meta">
                    <time class="entry-date updated" datetime="2017-01-24T08:00:16+00:00">January 24, 2017</time>                </div>
            
            <div class="figure aligncenter" style="width:205px;"><a href="http://www.tabloidmedia.co.za/epapers/northern-star/24.01.17"><img src="http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/NSTAR_24_01_2017_001_000001-205x300.jpg" alt="NSTAR_24_01_2017_001_000001" width="205" height="300" /></a><div>Click here to read the Tongaat and Verulam Tabloid online</div></div>
         <article class="type-ads element isotope-item one_col google_ads_bottom "  >
   
            <div class="box">
                <div class="google_ads">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 story 13 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2712601672183209"
     data-ad-slot="9021588807"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>                </div>
            </div>
        </article>
    

        </div>
        <div class="clear"></div>


        <footer>

            <p></p>
        </footer>




                    <div class="share_post_arrow-up"></div>
            <div class="share_post" role="main">

                <div class="share_hearline">
                    Share!
                </div>

                                <div class="share_content">
                                            <div class="social_button" style="width:100px"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
                                                <div class="social_button" style="width:150px"><div class="fb-like" data-href="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/" data-send="false" data-layout="button_count" data-width="200" data-show-faces="false"></div></div>
                                                <div class="social_button" > <g:plusone size="medium"></g:plusone></div>


                                                <div class="social_button" ><script type="IN/Share" data-url="http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/" data-counter="right"></script> </div>
                                                <div class="social_button" ><a href="http://pinterest.com/pin/create/button/?url=http://www.tabloidmedia.co.za/tongaat-and-verulam-tabloid-24-january-online/&media=http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/NSTAR_24_01_2017_001_000001.jpg"  class="pin-it-button" count-layout="horizontal" ><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div>
                                <!-- stumble upon  <div class="social_button" ><su:badge layout="1"></su:badge></div>   -->                      
                    <div class="clear"></div>
                </div>

            </div>

        
                            
                                                                                				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tongaat-and-verulam-tabloid-24-january-online/#respond" style="display:none;">Cancel reply</a></small></h3><p>You must be <a href="http://www.tabloidmedia.co.za/wp-login.php?redirect_to=http%3A%2F%2Fwww.tabloidmedia.co.za%2Ftongaat-and-verulam-tabloid-24-january-online%2F">logged in</a> to post a comment.</p>		</div><!-- #respond -->
		    </article>
	
        
</div><!-- End Content row -->

    </div>


    <aside id="sidebar" class="four columns right-sidebar" role="complementary"> <!-- Start Sidebar -->
        <div class="sidebar-box">

            <article id="text-23" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Get in Touch</strong></h2>			<div class="textwidget"><head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Untitled Document</title>
<script type="text/javascript">
<!--
function MM_swapImgRestore() { //v3.0
  var i,x,a=document.MM_sr; for(i=0;a&&i<a.length&&(x=a[i])&&x.oSrc;i++) x.src=x.oSrc;
}
function MM_preloadImages() { //v3.0
  var d=document; if(d.images){ if(!d.MM_p) d.MM_p=new Array();
    var i,j=d.MM_p.length,a=MM_preloadImages.arguments; for(i=0; i<a.length; i++)
    if (a[i].indexOf("#")!=0){ d.MM_p[j]=new Image; d.MM_p[j++].src=a[i];}}
}

function MM_findObj(n, d) { //v4.01
  var p,i,x;  if(!d) d=document; if((p=n.indexOf("?"))>0&&parent.frames.length) {
    d=parent.frames[n.substring(p+1)].document; n=n.substring(0,p);}
  if(!(x=d[n])&&d.all) x=d.all[n]; for (i=0;!x&&i<d.forms.length;i++) x=d.forms[i][n];
  for(i=0;!x&&d.layers&&i<d.layers.length;i++) x=MM_findObj(n,d.layers[i].document);
  if(!x && d.getElementById) x=d.getElementById(n); return x;
}

function MM_swapImage() { //v3.0
  var i,j=0,x,a=MM_swapImage.arguments; document.MM_sr=new Array; for(i=0;i<(a.length-2);i+=3)
   if ((x=MM_findObj(a[i]))!=null){document.MM_sr[j++]=x; if(!x.oSrc) x.oSrc=x.src; x.src=a[i+2];}
}
//-->
</script>
</head>

<body onload="MM_preloadImages('http://www.tabloidmedia.co.za/images/red-button-dis-over.png','http://www.tabloidmedia.co.za/images/red-button-news-over.png','http://www.tabloidmedia.co.za/images/red-button-accounts-over.png','http://www.tabloidmedia.co.za/images/red-button-sales-over.png','http://www.tabloidmedia.co.za/images/red-button-place-over.png')">
<table border="0" align="center" cellpadding="0" cellspacing="0">
    <td><a href="http://www.tabloidmedia.co.za/sales-feedback/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('red-button-sales','','http://www.tabloidmedia.co.za/images/red-button-sales-over.png',1)"><img src="http://www.tabloidmedia.co.za/images/red-button-sales.png" name="red-button-sales" width="265" height="38" border="0" id="red-button-sales" /></a></td>
  </tr>
  <tr>
    <td><a href="http://www.tabloidmedia.co.za/newsroom-feedback/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('red-button-news','','http://www.tabloidmedia.co.za/images/red-button-news-over.png',1)"><img src="http://www.tabloidmedia.co.za/images/red-button-news.png" name="red-button-news" width="265" height="38" border="0" id="red-button-news" /></a></td>
  </tr>
  <tr>
  <tr>
    <td><a href="http://www.tabloidmedia.co.za/distribution-feedback/" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('red-button-dis','','http://www.tabloidmedia.co.za/images/red-button-dis-over.png',1)"><img src="http://www.tabloidmedia.co.za/images/red-button-dis.png" name="red-button-dis" width="265" height="38" border="0" id="red-button-dis" /></a></td>
  </tr>
  <tr>
    <td><a href="http://www.tabloidmedia.co.za/place-an-advert" onmouseout="MM_swapImgRestore()" onmouseover="MM_swapImage('red-button-place','','http://www.tabloidmedia.co.za/images/red-button-place-over.png',1)"><img src="http://www.tabloidmedia.co.za/images/red-button-place.png" name="red-button-place" width="265" height="38" border="0" id="red-button-place" /></a></td>
  </tr>
</table>
</body></div>
		</div></article><article id="text-25" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Read Your Favourite Newspaper online</strong></h2>			<div class="textwidget"><!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html dir="ltr">
<head>
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />

	<!-- Start css3menu.com HEAD section -->
	<link rel="stylesheet" href="publication_drop.css3prj_files/css3menu1/style.css" type="text/css" /><style>._css3m{display:none}</style>
	<!-- End css3menu.com HEAD section -->
	
</head>
<body style="background-color:#EBEBEB">

<!-- Start css3menu.com BODY section -->
<ul id="css3menu1" class="topmenu">
	<li class="topfirst"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/phx.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/phx/10.01.17/" target="_blank">10/01/17</a></li>	
		<li><a href="http://tabloidmedia.co.za/epapers/phx/03.01.17/" target="_blank">03/01/17</a></li>	
		<li><a href="http://tabloidmedia.co.za/epapers/phx/20.12.16/" target="_blank">20/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/phx/13.12.16/" target="_blank">13/12/16</a></li>	
							
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/gaz.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/gaz/12.01.17/" target="_blank">12/01/17</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/gaz/05.01.17/" target="_blank">05/01/17</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/gaz/22.12.16/" target="_blank">22/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/gaz/15.12.16/" target="_blank">15/12/16</a></li>
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/new.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/newcastle-express/20.12.16/" target="_blank">20/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/newcastle-express/13.12.16/" target="_blank">13/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/newcastle-express/06.12.16/" target="_blank">06/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/newcastle-express/29.11.16/" target="_blank">29/11/16</a></li>		
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/chats.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/chats/21.12.16/" target="_blank">21/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/chats/14.12.16/" target="_blank">04/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/chats/07.12.16/" target="_blank">07/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/chats/02.11.16/" target="_blank">02/11/16</a></li>					

	
	</ul></li>
	<li class="topmenu"><a href="#" target="_blank" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/lady.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/ladysmith/20.12.16/" target="_blank">20/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/ladysmith/13.12.16/" target="_blank">13/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/ladysmith/06.12.16/" target="_blank">06/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/ladysmith/08.11.16/" target="_blank">29/11/16</a></li>
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/ethek1.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/ethekwini/18.11.16/" target="_blank">18/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/ethekwini/11.11.16/" target="_blank">11/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/ethekwini/04.11.16/" target="_blank">04/11/16</a></li>		
		<li><a href="http://tabloidmedia.co.za/epapers/ethekwini/28.10.16/" target="_blank">28/10/16</a></li>		
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/glengaz.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/glen/16.12.16/" target="_blank">16/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/glen/09.12.16/" target="_blank">09/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/glen/02.12.16/" target="_blank">02/12/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/glen/28.10.16/" target="_blank">28/10/16</a></li>					

		
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/dnn.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/dnn/21.12.16/" target="_blank">21/12/16</a></li>		
		<li><a href="http://tabloidmedia.co.za/epapers/dnn/14.12.16/" target="_blank">14/12/16</a></li>	
		<li><a href="http://tabloidmedia.co.za/epapers/dnn/07.12.16/" target="_blank">07/12/16</a></li>	
		<li><a href="http://tabloidmedia.co.za/epapers/dnn/02.11.16/" target="_blank">02/11/16</a></li>				
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/westgaz.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/westgaz/24.11.16/" target="_blank">24/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/westgaz/17.11.16/" target="_blank">17/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/westgaz/10.11.16/" target="_blank">10/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/westgaz/03.11.16/" target="_blank">03/11/16</a></li>			
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/scn.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/scn/13.06.16/" target="_blank">13/06/16</a></li>		
				
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/north.png" 

alt=""/>&nbsp</span></a>
	<ul>	
		<li><a href="http://tabloidmedia.co.za/epapers/northern-star/29.11.16/" target="_blank">29/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/northern-star/22.11.16/" target="_blank">22/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/northern-star/15.11.16/" target="_blank">15/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/northern-star/08.11.16/" target="_blank">08/11/16</a></li>				

		

			
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/south.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/southernstar/29.11.16/" target="_blank">29/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/southernstar/22.11.16/" target="_blank">22/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/southernstar/15.11.16/" target="_blank">15/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/southernstar/08.11.16/" target="_blank">08/11/16</a></li>
	</ul></li>
	<li class="topmenu"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/pine.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/pinetown/29.11.16/" target="_blank">29/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/pinetown/22.11.16/" target="_blank">22/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/pinetown/15.11.16/" target="_blank">15/11/16</a></li>		
		<li><a href="http://tabloidmedia.co.za/epapers/pinetown/08.11.16/" target="_blank">08/11/16</a></li>
	</ul></li>
	<li class="toplast"><a href="#" style="width:164px;"><span><img src="publication_drop.css3prj_files/css3menu1/umlazi.png" 

alt=""/>&nbsp</span></a>
	<ul>
		<li><a href="http://tabloidmedia.co.za/epapers/umlazi/24.11.16/" target="_blank">24/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/umlazi/17.11.16/" target="_blank">17/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/umlazi/10.11.16/" target="_blank">10/11/16</a></li>
		<li><a href="http://tabloidmedia.co.za/epapers/umlazi/03.11.16/" target="_blank">03/11/16</a></li>				
	</ul></li>
</ul><p class="_css3m"><a href="http://css3menu.com/">Drop Down Menus in CSS Css3Menu.com</a></p>
<!-- End css3menu.com BODY section -->

</body>
</html>
</div>
		</div></article><article id="text-7" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Matric 2016</strong></h2>			<div class="textwidget"><div class="figure alignleft" style="width:226px;"><a href="http://www.tabloidmedia.co.za/category/matric/
"><img src="http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/8x2.jpg" alt="lr-ww68" width="226" height="300" /></a><div>If you have attained 6 distinctions or more in the NSC examination, against the odds, email us at matrics@tabloidmedia.co.za 
Include: your name & contact number,  school attended, area you reside in, number of distinctions
Your story could be published in the newspaper</div></div></div>
		</div></article><article id="text-26" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Get The Latest News in Your Inbox!</strong></h2>			<div class="textwidget"><a href="#" class="shownewsletterbox">Subscribe to Newsletter</a></div>
		</div></article><article id="text-27" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Emergency Numbers</strong></h2>			<div class="textwidget"><a href="http://www.tabloidmedia.co.za/emergency.html" target="_blank"><img class="aligncenter" src="http://www.tabloidmedia.co.za/wp-content/uploads/2016/05/emergency.jpg" alt="emergency" width="197" height="293" /></a></div>
		</div></article><article id="categories-3" class="row widget widget_categories"><div class="sidebar-section twelve columns"><h2><strong>Search News by Publication</strong></h2><label class="screen-reader-text" for="cat">Search News by Publication</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="103">Breaking News</option>
	<option class="level-0" value="59">Chatsworth Tabloid</option>
	<option class="level-0" value="119">Community</option>
	<option class="level-0" value="124">Competitions</option>
	<option class="level-0" value="120">Crime</option>
	<option class="level-0" value="60">Durban North News</option>
	<option class="level-0" value="121">Entertainment</option>
	<option class="level-0" value="92">Ethekwini Times</option>
	<option class="level-0" value="125">Matric 2016</option>
	<option class="level-0" value="126">Motoring</option>
	<option class="level-0" value="42">Mumbai Masala</option>
	<option class="level-0" value="61">Newcastle Express</option>
	<option class="level-0" value="118">News</option>
	<option class="level-0" value="62">Northern Star</option>
	<option class="level-0" value="43">On the Couch</option>
	<option class="level-0" value="44">Online Publications</option>
	<option class="level-0" value="63">Phoenix Tabloid</option>
	<option class="level-0" value="64">Pinetown Izindaba</option>
	<option class="level-0" value="123">School</option>
	<option class="level-0" value="65">South Coast News</option>
	<option class="level-0" value="66">Southern Star</option>
	<option class="level-0" value="122">Sport</option>
	<option class="level-0" value="67">The Ladysmith Herald</option>
	<option class="level-0" value="127">Tongaat &amp; Verulam Tabloid</option>
	<option class="level-0" value="68">Umlazi Times</option>
	<option class="level-0" value="69">Weekly Gazette Central</option>
	<option class="level-0" value="70">Weekly Gazette Glenwood</option>
	<option class="level-0" value="71">Weekly Gazette Westville</option>
	<option class="level-0" value="104">With a Pinch of Salt</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.tabloidmedia.co.za/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div></article><article id="text-19" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Distribution areas </strong></h2>			<div class="textwidget">                <li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-scn.pdf" target="_blank">South Coast News</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-ss.pdf" target="_blank">Southern Star</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-phx.pdf" target="_blank">Phoenix Tabloid</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-ns.pdf" target="_blank">Northern Star</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-newcastle.pdf" target="_blank">Newcastle Express</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-ladysmith.pdf" target="_blank">Ladysmith Herald</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-chats.pdf" target="_blank">Chatsworth Tabloid</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-dnn.pdf" target="_blank">Durban North News</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-central.pdf" target="_blank">Weekly Gazette Central</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-west.pdf" target="_blank">Weekly Gazette Westville </a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-umlazi.pdf" target="_blank">Umlazi Times</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-glenwood.pdf" target="_blank">Weekly Gazette Glenwood </a></li>
		<li><a href="http://tabloidmedia.co.za/2015-stats/Pinetown_Hammersdale.pdf" target="_blank">Pinetown & Hammarsdale Izindaba</a></li>
		<li><a href="http://tabloidmedia.co.za/2014-stats/Brochure-ethekwini.pdf" target="_blank">eThekwini Times</a></li>
	</ul></li></div>
		</div></article><article id="text-21" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget"><a href="http://classifieds.tabloidmedia.co.za/" target="_blank"><img class="aligncenter" src="http://www.tabloidmedia.co.za/wp-content/uploads/2016/01/place-an-ad.png" alt="place-an-ad" width="230" height="100" /></a></div>
		</div></article><article id="text-8" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Read the Weekly Gazette Central online</strong></h2>			<div class="textwidget"><a href="http://www.tabloidmedia.co.za/the-weekly-gazette-central-05-january-online/"><img class="alignleft" src="http://www.tabloidmedia.co.za/wp-content/uploads/2017/01/GAZ_05_01_2017_001_000001.jpg" alt="gaz_05_01_2017_001_000001" width="206" height="300" /></a></div>
		</div></article><article id="text-4" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>facebook</strong></h2>			<div class="textwidget"><ul class="widget-container"><li class="facebook-widget">
                  <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <div class="fb-like-box" data-href="https://www.facebook.com/tabloidmedia" data-width="250" data-height="350" data-colorscheme="light" data-show-faces="true" data-stream="true" data-header="true" data-border-color="#ffffff"></div>
            
        </li></ul></div>
		</div></article><article id="text-3" class="row widget widget_text"><div class="sidebar-section twelve columns"><h2><strong>Tweets on Twitter</strong></h2>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/TabloidNewsKZN" data-widget-id="345083430675021824">Tweets by @TabloidNewsKZN</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div></article><article id="text-13" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250square -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2712601672183209"
     data-ad-slot="1232821791"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></article><article class="row widget widget_contact_form"><div class="contact_form"><h2><strong>Contact Form</strong></h2><form class="jw_contact_form" name="contact_form" method="post"  enctype="multipart/form-data"><div class="jw_contact_error"></div><input class="jw_contact_name" placeholder="Name" type="text" name="myname" value=""/><input class="jw_contact_email" placeholder="E-mail" type="email" name="mail" value=""/><textarea class="jw_contact_message" name="message" rows="5">Message</textarea><br><div class="contact_form_button"><div class="captcha_form"  ><span id="captcha_question"  >1+1=</span><input class="jw_contact_capcha_answer" id="form_answer" type="text" name="captcha" style=" width:27px;"/></div><div class="contact_submit_button"><input id="form_submit" type="submit" value="Send message"  name="submit"  class="contact_submit"></div><div class="clear"></div><div class="contact_form_arrow"></div></div><input type="hidden" name="short_contact_error_name" class="short_contact_error_name" value="Incorrectly entered name"><input type="hidden" name="short_contact_error_email" class="short_contact_error_email" value="Wrong e-mail"><input type="hidden" name="short_contact_error_message" class="short_contact_error_message" value="Wrong text format"><input type="hidden" name="short_contact_error_capcha" class="short_contact_error_capcha" value="Wrong CAPCHA Code"></form><script>jQuery(document).ready(function () {jQuery(".captcha_form").hide();jQuery(".contact_form").click(function () {jQuery(this).find(".captcha_form").show();});});</script></div></article><article id="text-29" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget"></div>
		</div></article>	 

        </div>
    </aside><!-- End Sidebar -->




<script type='text/javascript'>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</script>'
		
</div><!-- End Main row -->

<footer id="footer-content-info" role="contentinfo">
    <div class="row">
        <div class="twelve columns">
            <div class="footer-content">
                <div class="four columns">
                    <article id="text-10" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget"><div id="statcounter_image" style="display:inline;"><a
title="wordpress analytics"
href="http://statcounter.com/wordpress.org/"
class="statcounter"><img
src="https://c.statcounter.com/8778384/0/c899515b/0/"
alt="wordpress analytics" style="border:none;" /></a></div></div>
		</div></article>                </div>
                <div class="four columns">
                    <article id="text-28" class="row widget widget_text"><div class="sidebar-section twelve columns">			<div class="textwidget"><a title="Real Time Analytics" href="http://clicky.com/100970321"><img alt="Real Time Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100970321); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100970321ns.gif" /></p></noscript></div>
		</div></article>                </div>
                <div class="four columns">
                                    </div>
            </div>
        </div>
    </div>
</footer>

<div id="footer-copyright">
    <div id="copyright" class="row">
        <div class="twelve columns">
            <div class="six columns">
                Copyright © 2015 Design by <a href="http://www.tabloidmedia.co.za">Tabloid Media | 031 581 1800</a>            </div>
            <div class="six columns copyright-menu">
                <div class="template-footer-menu"><ul><li class="page_item page-item-2679"><a href="http://www.tabloidmedia.co.za/about-us/">About Us</a></li><li class="page_item page-item-9812"><a href="http://www.tabloidmedia.co.za/accounts-feedback/">Accounts Feedback</a></li><li class="page_item page-item-3524"><a href="http://www.tabloidmedia.co.za/blog-2/">blog</a></li><li class="page_item page-item-4113"><a href="http://www.tabloidmedia.co.za/cart/">Cart</a></li><li class="page_item page-item-4114"><a href="http://www.tabloidmedia.co.za/checkout/">Checkout</a></li><li class="page_item page-item-1528"><a href="http://www.tabloidmedia.co.za/sample-page-2-2/">Contact</a></li><li class="page_item page-item-9833"><a href="http://www.tabloidmedia.co.za/distribution-feedback/">Distribution Feedback</a></li><li class="page_item page-item-3520"><a href="http://www.tabloidmedia.co.za/home/">Home</a></li><li class="page_item page-item-5854"><a href="http://www.tabloidmedia.co.za/login/">Log In</a></li><li class="page_item page-item-5855"><a href="http://www.tabloidmedia.co.za/logout/">Log Out</a></li><li class="page_item page-item-5857"><a href="http://www.tabloidmedia.co.za/lostpassword/">Lost Password</a></li><li class="page_item page-item-4115"><a href="http://www.tabloidmedia.co.za/my-account/">My Account</a></li><li class="page_item page-item-9835"><a href="http://www.tabloidmedia.co.za/newsroom-feedback/">Newsroom Feedback</a></li><li class="page_item page-item-9839"><a href="http://www.tabloidmedia.co.za/place-an-advert/">Place an Advert</a></li><li class="page_item page-item-5856"><a href="http://www.tabloidmedia.co.za/register/">Register</a></li><li class="page_item page-item-5858"><a href="http://www.tabloidmedia.co.za/resetpass/">Reset Password</a></li><li class="page_item page-item-9837"><a href="http://www.tabloidmedia.co.za/sales-feedback/">Sales Feedback</a></li><li class="page_item page-item-4112"><a href="http://www.tabloidmedia.co.za/shop/">Shop</a></li><li class="page_item page-item-13300"><a href="http://www.tabloidmedia.co.za/your-profile/">Your Profile</a></li></ul></div>
            </div>
        </div>
    </div>
</div>

</div><!-- End the template box -->

</div><!-- Container End -->



<!-- Prompt IE 6 users to install Chrome Frame. Remove this if you want to support IE 6.
     chromium.org/developers/how-tos/chrome-frame-getting-started -->
<!--[if lt IE 7]>
        <script defer src="//ajax.googleapis.com/ajax/libs/chrome-frame/1.0.3/CFInstall.min.js"></script>
        <script defer>window.attachEvent('onload',function(){CFInstall.check({mode:'overlay'})})</script>
<![endif]-->



    







<script type="text/javascript" charset="utf-8">

    var site_url = "http://www.tabloidmedia.co.za";

    var rtl = "0";





    jQuery(document).ready(function() {


            wWidth = jQuery(window).width();


        //  open pinterrest in new tab
        jQuery(".social_button").find('a').attr('target', '_blank');
        //inicializace prettyphoto
        if (!(prettyphoto_mobile === '0' && jQuery(document).width() < 768)) {
            jQuery("a[rel^='prettyPhoto']").prettyPhoto({social_tools: false, default_width: 800, default_height: 500, show_title: false});
        }
    });





    /*facebook share*/
        /*facebook share (min)*/

        window.fbAsyncInit = function() {
            FB.init({
                appId: '430204920337380',
                xfbml: true,
                version: 'v2.1'
            });
        };

        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_GB/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

</script> 


    <script type="text/javascript" charset="utf-8">





        /* twitter share*/

        !function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        /*google+ share */

        window.___gcfg = {lang: 'en_GB'};
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(po, s);
        })();


        /* stumble upon share
         (function() {
         var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
         li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
         })();*/


    </script> 

    <!-- Pinterest share -->
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>

    <!-- Linkedin share -->
    <script src="//platform.linkedin.com/in.js" type="text/javascript"></script>







<script async type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>

<script type='text/javascript'>var ct_blog_home = 'http://www.tabloidmedia.co.za';</script>
<script async type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.55'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "710588261", "0");</script><script type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/js/all.js?ver=4.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prettyphoto_mobile = "0";
var jaw_blog_order = "desc";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/themes/flyingnews/js/app.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://www.tabloidmedia.co.za/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script async type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.55'></script>

<script type='text/javascript'>var ct_blog_home = 'http://www.tabloidmedia.co.za';</script>
<script async type='text/javascript' src='http://www.tabloidmedia.co.za/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_external.js?random=5.55'></script>
</body>
</html>